www.p2pbg.com

Моля влез или се регистрирай.

Влез с потребителско име, парола и продължителност на сесията
Експертно Търсене  

Новини:

Автор Тема: имам проблем с  (Прочетена 5522 пъти)

0 Членове и 1 Гост преглежда(т) тази тема.

mario9100

  • Гост
имам проблем с
« -: Август 24, 2012, 08:03:51 pm »
Центьра за защита на Windows не иска да се включи  :( http://picbg.net/u/69658/52440/662315.jpg
Активен

Docenta

  • V.I.P.
  • Карма: +8/-3
  • Неактивен Неактивен
  • Пол: Мъж
  • :Февруари 26, 2009, 01:22:58 pm
  • Публикации: 44
  • Гадняр
  • OS:
  • Windows XP Windows XP
  • Browser:
  • Firefox 14.0.1 Firefox 14.0.1
Re:имам проблем с
« Отговор #1 -: Август 25, 2012, 09:19:23 am »
Windowsa лицензиран ли е ?
Активен
НАЙ-ТОЧНАТА ДИАГНОЗА СЕ ПОСТАВЯ СЛЕД АУТОПСИЯТА

mario9100

  • Гост
Re:имам проблем с
« Отговор #2 -: Август 25, 2012, 09:48:48 am »
преди ми искаше сериен номер но като изтеглих една програма и тя го регистрира
Активен

Docenta

  • V.I.P.
  • Карма: +8/-3
  • Неактивен Неактивен
  • Пол: Мъж
  • :Февруари 26, 2009, 01:22:58 pm
  • Публикации: 44
  • Гадняр
  • OS:
  • Windows XP Windows XP
  • Browser:
  • Firefox 14.0.1 Firefox 14.0.1
Re:имам проблем с
« Отговор #3 -: Август 25, 2012, 10:03:13 am »
Няма да го бъде според мен !
Цитат на: Microsoft Security
* Компютърът трябва да работи с оригинално копие на Windows,
за да можете да инсталирате Microsoft Security Essentials. Може да се
начислят такси за достъп до интернет по време на изтеглянето.


А и не виждам за кво ти е притрябвал.
Аз ползвам ТОВА и нямам никви грижи.
« Последна редакция: Август 25, 2012, 10:04:34 am от Docenta »
Активен
НАЙ-ТОЧНАТА ДИАГНОЗА СЕ ПОСТАВЯ СЛЕД АУТОПСИЯТА

mario9100

  • Гост
Re:имам проблем с
« Отговор #4 -: Август 25, 2012, 10:08:45 am »
и аз сам с Avast програмата която използвах за Windows е Windows Loader от *******

Нарушена точка 3.0 от

Правилата

Редакция: Модератор
« Последна редакция: Август 26, 2012, 05:54:58 am от Модератор »
Активен

Docenta

  • V.I.P.
  • Карма: +8/-3
  • Неактивен Неактивен
  • Пол: Мъж
  • :Февруари 26, 2009, 01:22:58 pm
  • Публикации: 44
  • Гадняр
  • OS:
  • Windows XP Windows XP
  • Browser:
  • Firefox 14.0.1 Firefox 14.0.1
Re:имам проблем с
« Отговор #5 -: Август 25, 2012, 10:27:13 am »
Явно някак го ловят че не е истински Win-a  ???
Активен
НАЙ-ТОЧНАТА ДИАГНОЗА СЕ ПОСТАВЯ СЛЕД АУТОПСИЯТА

mario9100

  • Гост
Re:имам проблем с
« Отговор #6 -: Август 25, 2012, 10:29:17 am »
преди си работеше нормално ползвам го вече от 2 месеца и си работеше всичко както трябва  :(
Активен

Docenta

  • V.I.P.
  • Карма: +8/-3
  • Неактивен Неактивен
  • Пол: Мъж
  • :Февруари 26, 2009, 01:22:58 pm
  • Публикации: 44
  • Гадняр
  • OS:
  • Windows XP Windows XP
  • Browser:
  • Firefox 14.0.1 Firefox 14.0.1
Re:имам проблем с
« Отговор #7 -: Август 25, 2012, 10:31:24 am »
Ами, нямам представа, нека каже някой по-добре запознат ???
Активен
НАЙ-ТОЧНАТА ДИАГНОЗА СЕ ПОСТАВЯ СЛЕД АУТОПСИЯТА

raddiz

  • V.I.P.
  • Карма: +729/-758
  • Неактивен Неактивен
  • Пол: Мъж
  • :Юли 04, 2008, 05:17:48 pm
  • Публикации: 4017
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Firefox 14.0.1 Firefox 14.0.1
Re:имам проблем с
« Отговор #8 -: Август 25, 2012, 08:19:52 pm »
Още при инсталацията Wiindows предлага опция за активиране при първа възможност.За да настроите добре мрежата си е необходимо да имате интернет връзка и инфекцията е готова . За това не изключвайте кабела на нета ,а просто не се съгласявайте,а активирайте ръчно с някакъв loader.Успех!
Активен

mario9100

  • Гост
Re:имам проблем с
« Отговор #9 -: Август 25, 2012, 08:47:48 pm »
и как да оправя проблема
Активен

raddiz

  • V.I.P.
  • Карма: +729/-758
  • Неактивен Неактивен
  • Пол: Мъж
  • :Юли 04, 2008, 05:17:48 pm
  • Публикации: 4017
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Firefox 14.0.1 Firefox 14.0.1
Re:имам проблем с
« Отговор #10 -: Август 25, 2012, 09:28:01 pm »
Активен

mario9100

  • Гост
Re:имам проблем с
« Отговор #11 -: Август 26, 2012, 07:49:48 am »
да и аз с такова си го регистрирах преди 1 месец
Активен

raddiz

  • V.I.P.
  • Карма: +729/-758
  • Неактивен Неактивен
  • Пол: Мъж
  • :Юли 04, 2008, 05:17:48 pm
  • Публикации: 4017
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Firefox 14.0.1 Firefox 14.0.1
Re:имам проблем с
« Отговор #12 -: Август 27, 2012, 01:52:26 am »
Тогава какъв ти е Проблема?Инсталирай го отново-рестарт и се съгласи да преминеш към Оригинала тогава когато Windows ти каже Сега..,иначе тази тема се превръща в Спам.
Активен

mario9100

  • Гост
Re:имам проблем с
« Отговор #13 -: Август 27, 2012, 08:36:57 am »
направих го и пак е така  :(
Активен

nousername

  • User
  • Карма: +1/-0
  • Неактивен Неактивен
  • :Февруари 12, 2012, 02:20:46 am
  • Публикации: 12
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Firefox 14.0.1 Firefox 14.0.1
Re:имам проблем с
« Отговор #14 -: Август 27, 2012, 09:31:03 am »
Провери активирал ли си Windows с десен бутон на Компютър / свойства

"Центьр за защита на Windows" може да е блокиран от вирус така, че сканирай с Malwarebytes Anti-Malware а след това и с Kaspersky Virus Removal Tool
Активен